Die Suche ergab 842 Treffer

von almiandy
03.03.2022, 18:38
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

Re: 07.39-94090: Online-Monitor funktioniert nicht

Mit der eben heruntergeladenen und installierten Boxtogo-Version 3.8.1 funktioniert der Online-Monitor wieder. Gut gemacht. Vielen Dank!
von almiandy
21.02.2022, 20:20
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

Re: 07.39-94090: Online-Monitor funktioniert nicht

Hallo,

Kann man demnächst mit der Veröffentlichung des Updates rechnen?

LG Andreas
von almiandy
02.02.2022, 12:27
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

Re: 07.39-94090: Online-Monitor funktioniert nicht

Hallo,

Ist halt doof, wenn einen immer das leere Online-Monitor-Wiidget anstarrt.

LG Andreas
von almiandy
02.02.2022, 10:20
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

Re: 07.39-94090: Online-Monitor funktioniert nicht

Hallo,

Ist schon absehbar, wann das Update fertig ist?

LG Andreas
von almiandy
27.01.2022, 10:39
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

Re: 07.39-94090: Online-Monitor funktioniert nicht

Hallo,

Ein Update gibt es noch nicht?

LG Andreas
von almiandy
21.01.2022, 19:24
Forum: BoxToGo
Thema: 07.39-94090: Online-Monitor funktioniert nicht
Antworten: 11
Zugriffe: 6483

07.39-94090: Online-Monitor funktioniert nicht

Hallo,

Die Fritzbox hat mal wieder eine neue Betaversion 07.39-94090 BETA erhalten. Mit dieser funktioniert allerdings der Online-Monitor weder in der App noch im Widget nicht mehr. Da muss bestimmt etwas angepasst werden.

Es grüßt
Andreas
von almiandy
02.06.2021, 17:39
Forum: BoxToGo
Thema: Was kann die neue Version 3.7 ?
Antworten: 1
Zugriffe: 5252

Was kann die neue Version 3.7 ?

Hallo,

Gerade wurde die Version 3.7 installiert. Was kann die? Was sind die Neuerungen und Verbesserungen?

LG Andreas
von almiandy
20.10.2020, 10:59
Forum: BoxToGo Betatest
Thema: Widget Online-Monitor funktioniert nicht mehr
Antworten: 8
Zugriffe: 23389

Re: Widget Online-Monitor funktioniert nicht mehr

Sorry, bin froh, dass es jetzt funktioniert. Ich möchte es jetzt gerne dabei belassen. Danke für die schnellen Antworten.
von almiandy
20.10.2020, 10:26
Forum: BoxToGo Betatest
Thema: Widget Online-Monitor funktioniert nicht mehr
Antworten: 8
Zugriffe: 23389

Re: Widget Online-Monitor funktioniert nicht mehr

Nein, da habe ich nie etwas umgestellt.
von almiandy
20.10.2020, 10:14
Forum: BoxToGo Betatest
Thema: Widget Online-Monitor funktioniert nicht mehr
Antworten: 8
Zugriffe: 23389

Re: Widget Online-Monitor funktioniert nicht mehr

Ich habe die Beta jetzt auf meinem Handy installiert. Auch dort war es so, dass nach der Installation im Filter des Onlinemonitors nur noch LTE gesetzt war.
von almiandy
20.10.2020, 10:09
Forum: BoxToGo Betatest
Thema: Widget Online-Monitor funktioniert nicht mehr
Antworten: 8
Zugriffe: 23389

Re: Widget Online-Monitor funktioniert nicht mehr

Fehler gefunden. Im Filter war LTE angeklickt, ansonsten nichts. Das habe ich selbst nicht verstellt, habe ja gar kein LTE. Nach Richtigstellen funktioniert alles wieder wie gewünscht.
von almiandy
20.10.2020, 10:00
Forum: BoxToGo Betatest
Thema: Widget Online-Monitor funktioniert nicht mehr
Antworten: 8
Zugriffe: 23389

Widget Online-Monitor funktioniert nicht mehr

Hallo,

Seit dem Wechsel auf die aktuelle Betaversion funktiert das Onlinemonitorwidget nicht mehr. Es wird nur eine graue Fläche ohne Inhalt angezeigt. Das Tablet habe ich neu gestartet, das Widget neu angelegt, beides bringt nichts. Auch der Onlinemonitor im Programm bleibt leer.
von almiandy
09.07.2020, 19:32
Forum: BoxToGo
Thema: Keine Devices unter Heimnetz [Boxtogo 3.3.4 - FritzOS 7.20]
Antworten: 8
Zugriffe: 23426

Re: Keine Devices unter Heimnetz [Boxtogo 3.3.4 - FritzOS 7.20]

Nein, einfach mal den Stromstecker ziehen, 30 Sek. warten, wieder einstecken.
von almiandy
09.07.2020, 19:04
Forum: BoxToGo
Thema: Keine Devices unter Heimnetz [Boxtogo 3.3.4 - FritzOS 7.20]
Antworten: 8
Zugriffe: 23426

Re: Keine Devices unter Heimnetz [Boxtogo 3.3.4 - FritzOS 7.20]

Bei mir werden, wie vor dem Update, alle Geräte normal angezeigt. Mal die Fritzbox resettet?
von almiandy
12.05.2020, 11:12
Forum: BoxToGo Betatest
Thema: Drei-Punkte-Menü beim Reiter "Heimnetz"
Antworten: 8
Zugriffe: 31211

Re: Drei-Punkte-Menü beim Reiter "Heimnetz"

Danke für das Update, der Fehler ist weg.