Die Suche ergab 6 Treffer

von browserfuzzi
18.01.2017, 09:29
Forum: Browser-Maulkorb
Thema: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt
Antworten: 11
Zugriffe: 39742

Re: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt

Danke für den Hinweis!
Wäre vielleicht nicht schlecht, wenn man auf der Homepage darauf
hinweisen würde, dass die Anonymisierung in der 64bit-Variante nicht
funktioniert. Oder habe ich da irgendetwas übersehen?
von browserfuzzi
17.01.2017, 08:58
Forum: Browser-Maulkorb
Thema: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt
Antworten: 11
Zugriffe: 39742

Re: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt

zu Code 1 (HKEY_Local_Machine...): 50.1.0 (x64 de)
zu Code 2 (HKEY_CURRENT_USER...): (Wert nicht festgelegt)
zu Code3 (HKEY_LOCAL_MACHINE...): (Wert nicht festgelegt)

Installiert ist die normale - also nicht portable - Version (64 Bit).
von browserfuzzi
16.01.2017, 18:31
Forum: Browser-Maulkorb
Thema: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt
Antworten: 11
Zugriffe: 39742

Re: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt

Bei mir steht dann folgende Meldung:

"Mozilla/5.0 (Windows NT 10.0; Win64; x64; WOW64; rv:41.0) Gecko/20100101 Firefox/
Anonymisiert durch AlMiSoft Browser-Maulkorb 66412138"
von browserfuzzi
16.01.2017, 09:31
Forum: Browser-Maulkorb
Thema: Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt
Antworten: 11
Zugriffe: 39742

Erstellen von HTML-Mails bei Web.de nicht möglich; Firefox wird teilweise nicht erkannt

Nach mehreren Monaten habe ich eher durch "Trial an Error" für mich herausgefunden, dass die eingeschaltete Anonymisierung (z.B. bei Firefox) dazu führt, dass bei Web.de keine HTML-Mails mehr verfasst werden können (man erhält von Web.de nach einiger Wartezeit die Rückmeldung, dass das Gan...
von browserfuzzi
28.02.2014, 20:04
Forum: Browser-Maulkorb
Thema: Kein Autostart beim Browser Maulkorb
Antworten: 2
Zugriffe: 22826

Re: Kein Autostart beim Browser Maulkorb

Ja, das hat's gebracht - vielen Dank für den Hinweis!
von browserfuzzi
26.02.2014, 12:34
Forum: Browser-Maulkorb
Thema: Kein Autostart beim Browser Maulkorb
Antworten: 2
Zugriffe: 22826

Kein Autostart beim Browser Maulkorb

Nach Deinstallation und Neuinstallation der Version 1.0 des Browser Maulkorbs erscheint das Programmsymbol nicht mehr in der Infoleiste nach einem Neustart des Rechners (Windows XP SP3) und muss durch Anklicken des Programm-Verknüpfungssymbols gestartet werden. Was könnte der Grund dafür sein, dass ...