Downstream wird nicht mehr angezeigt/aktualisiert

Forum zum Test der Beta-Version

Moderator: almisoft

Antworten
DS0505
Beiträge: 4
Registriert: 16.06.2013, 07:14

Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von DS0505 » 17.11.2017, 09:03

Hallo in der neusten Beta wird bei mir der Downstream nicht mehr angezeigt/aktualisiert
Habe eine Fritzbox 6490 kdg 6.65
Kann jemand dieses bestätigen?

Wenn es nur bei mir Auftritt muss ich den Fehler am Smartphone suchen.
Edit
Habe es gerade mit einem zweiten Smartphone versucht, genau das gleiche Problem.
Upsream wird angezeigt/ aktualisiert, Downstream ist bei 0

MFG
Dieter

Benutzeravatar
almisoft
Site Admin
Beiträge: 4760
Registriert: 01.01.1970, 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almisoft » 17.11.2017, 09:21

Vielen Dank für deinen Hinweis.

Der Fehler wurde bereits gemeldet, ist korrigiert und wird in der kommenden Version nicht mehr auftreten.


Alexander Miehlke
info@almisoft.de
Tel. 030 70 20 63 75


DS0505
Beiträge: 4
Registriert: 16.06.2013, 07:14

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von DS0505 » 17.11.2017, 11:57

Vielen Dank

Benutzeravatar
almiandy
Beiträge: 790
Registriert: 12.10.2012, 18:17
Wohnort: W1berg

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almiandy » 18.11.2017, 19:16

Jetzt funktioniert es wieder wie gewünscht.
BoxToGo:Pro 3.1.6
FRITZ!BOX:7490 06.98-57768, 4 fritz!dect200, fritz!dvb-c, fritz!Rep
Tel:2MT-F, 1Dect
LAN:2PCs, MR400, TV, PS4 PLAN:1PC
WLAN:SGT A 7.0, SGT 3 4.0.4, SGT 10.1N 4.0.4, 2x SGS6 7.0, SGS4 4.4.2, SG S2+ 4.1.2
VDSL:109,3/42MB

Helfisch67
Beiträge: 1
Registriert: 18.11.2017, 20:06

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von Helfisch67 » 18.11.2017, 20:09

In der aktuellen Version 2.4.29 ist es wieder aktuell

Hessen07
Beiträge: 2
Registriert: 01.07.2017, 12:25

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von Hessen07 » 18.11.2017, 22:29

Bei mir mit 7490 ist die Anzeige auch nicht korrekt.

Gesendet von meinem SM-T813 mit Tapatalk


cbeckstein
Beiträge: 2
Registriert: 09.04.2013, 07:55

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von cbeckstein » 18.11.2017, 22:58

Hessen07 hat geschrieben:Bei mir mit 7490 ist die Anzeige auch nicht korrekt.

Gesendet von meinem SM-T813 mit Tapatalk
Trotz boxtogo 2.4.29 keine Downstream Aktualisierung auf 7590 mit aktueller FW

Benutzeravatar
almisoft
Site Admin
Beiträge: 4760
Registriert: 01.01.1970, 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almisoft » 19.11.2017, 01:26

BoxToGo zeigt leider Testdaten an, da habe ich nicht aufgepasst. Wird in der kommenden Version gefixt. Sorry.

DS0505
Beiträge: 4
Registriert: 16.06.2013, 07:14

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von DS0505 » 19.11.2017, 10:01

Danke

Benutzeravatar
almiandy
Beiträge: 790
Registriert: 12.10.2012, 18:17
Wohnort: W1berg

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almiandy » 19.11.2017, 12:00

Hallo, kannst du das Update bitte, bitte relativ zeitnah zur Verfügung stellen? Das Funktionieren des Downloadmonitors ist für mich sehr wichtig.
BoxToGo:Pro 3.1.6
FRITZ!BOX:7490 06.98-57768, 4 fritz!dect200, fritz!dvb-c, fritz!Rep
Tel:2MT-F, 1Dect
LAN:2PCs, MR400, TV, PS4 PLAN:1PC
WLAN:SGT A 7.0, SGT 3 4.0.4, SGT 10.1N 4.0.4, 2x SGS6 7.0, SGS4 4.4.2, SG S2+ 4.1.2
VDSL:109,3/42MB

Benutzeravatar
almiandy
Beiträge: 790
Registriert: 12.10.2012, 18:17
Wohnort: W1berg

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almiandy » 20.11.2017, 22:19

Jetzt funktioniert es wieder, vielen Dank.
BoxToGo:Pro 3.1.6
FRITZ!BOX:7490 06.98-57768, 4 fritz!dect200, fritz!dvb-c, fritz!Rep
Tel:2MT-F, 1Dect
LAN:2PCs, MR400, TV, PS4 PLAN:1PC
WLAN:SGT A 7.0, SGT 3 4.0.4, SGT 10.1N 4.0.4, 2x SGS6 7.0, SGS4 4.4.2, SG S2+ 4.1.2
VDSL:109,3/42MB

Gerritt Hasenpflug
Beiträge: 1
Registriert: 31.01.2018, 16:13

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von Gerritt Hasenpflug » 31.01.2018, 17:05

Hallo,
ich hole das Thema mal wieder hervor, da das Problem auf meiner 7490 mit der 06.98-49953 BETA wieder besteht.

auf der 7490 mit der 6.92 wird der dl und ul angezeigt.
Screenshot_2018-01-31-16-09-55.png
Screenshot_2018-01-31-16-09-55.png (192.22 KiB) 5087 mal betrachtet
Dateianhänge
Screenshot_2018-01-31-16-08-54.png
Screenshot_2018-01-31-16-08-54.png (251.73 KiB) 5087 mal betrachtet

Benutzeravatar
almisoft
Site Admin
Beiträge: 4760
Registriert: 01.01.1970, 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almisoft » 31.01.2018, 20:57

Kannst du die Aktualisierung des Online-Monitors bitte mal protokollieren.
Siehe http://protokolle.boxtogo.de
Vielen Dank.

Benutzeravatar
almisoft
Site Admin
Beiträge: 4760
Registriert: 01.01.1970, 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von almisoft » 01.02.2018, 14:04

Hmm, ich kann es bei meiner 7490 nicht nachvollziehen. Ich habe auch die 06.98-49953 BETA drauf.
Der Online-Monitor wird einwandfrei in BoxToGo aktualisiert.
Wird denn bei dir unter http://fritz.box - Internet - Online-Monitor alles korrekt angezeigt?
Screenshot_1517490090.png
Screenshot_1517490090.png (63.69 KiB) 5058 mal betrachtet

v0lkerrach0
Beiträge: 3
Registriert: 09.10.2017, 13:58

Re: Downstream wird nicht mehr angezeigt/aktualisiert

Beitrag von v0lkerrach0 » 06.02.2018, 16:20

Hier geht es. WEB & BoxToGo. Über LAN1, Unitymedia.
7490 06.98-50199 BETABildBild

Gesendet von meinem SM-G955F mit Tapatalk


Antworten