Widgets ohne Funktion

Forum zum Test der Beta-Version

Moderator: almisoft

Antworten
Benutzeravatar
almiandy
Beiträge: 814
Registriert: 12.10.2012, 18:17
Wohnort: W1berg

Widgets ohne Funktion

Beitrag von almiandy » 31.01.2019, 10:59

Seit heute funktionieren meiner Boxtogowidgets nicht mehr. Ich habe mein Tablet neu gestartet, die Widgets neu angelegt, was normal funktioniert hat. Trotzdem lassen sie sich nicht bedienen. Wenn ich sie antippe passiert… nichts! Bis gestern ging alles noch normal. Ich habe nichts verändert, es gab auch keine Updates. Ich benutze den Novalauncher, das sollte aber keine Bedeutung haben, die ganzen Jahre hat es ja damit auch funktioniert. Ich habe zwei Widgets zum Schalten meiner Dect200 und eines zum Aufrufen der Fritzbox-Oberfläche.

Wenn ich die Boxtogo-Oberfläche über die Programmverknüpfung starte, kann ich zuerst normal die Taps im Programm wechseln, nach ein paar Sekunden stürzt Boxtogo aber ab.

Auf meinem Handy funktioniert alles normal.
BoxToGo:Pro 3.3.2
FRITZ!BOX:7490 07.08-67799 BETA 4 fritz!dect200, fritz!dect 400, fritz!dvb-c, fritz!Rep
Tel:1C5, 1MT-F, 1Dect
LAN:3PCs, MR401, TV, PS4
WLAN:2x SGT 10.1N 8.1.0, 2x SGS6 7.0, 2x SGJ7 8.1.0
VDSL:109,3/42MB

Benutzeravatar
almiandy
Beiträge: 814
Registriert: 12.10.2012, 18:17
Wohnort: W1berg

Re: Widgets ohne Funktion

Beitrag von almiandy » 31.01.2019, 12:31

Ich habe jetzt Boxtogo neu installiert, nun funktioniert alles wieder.
BoxToGo:Pro 3.3.2
FRITZ!BOX:7490 07.08-67799 BETA 4 fritz!dect200, fritz!dect 400, fritz!dvb-c, fritz!Rep
Tel:1C5, 1MT-F, 1Dect
LAN:3PCs, MR401, TV, PS4
WLAN:2x SGT 10.1N 8.1.0, 2x SGS6 7.0, 2x SGJ7 8.1.0
VDSL:109,3/42MB

Antworten